﻿<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.planbnoticias.com.ar/wp-content/uploads/2018/06/fav.png">
		<link rel="alternate" type="application/rss+xml" title="Plan B Noticias RSS Feed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Plan B Noticias Atom Feed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/feed/atom/" />
	<link rel="pingback" href="http://planbnot-cp5005.wordpresstemporal.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/js/html5.js"></script>
	<![endif]-->
	<title>Metileo: Entregaron materiales e insumos para huertas de autoconsumo &#8211; Plan B Noticias</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Feed de los comentarios" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plan B Noticias &raquo; Comentario Metileo: Entregaron materiales e insumos para huertas de autoconsumo del feed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/planbnot-cp5005.wordpresstemporal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ae-pro-css-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/css/ae-pro.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ae-swiper-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/swiper/css/swiper.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTimes+New+Roman%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/elementor/css/global.css?ver=1531094087' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/wp-json/wp/v2/posts/278067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://planbnot-cp5005.wordpresstemporal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://planbnot-cp5005.wordpresstemporal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/" />
<link rel='shortlink' href='https://wp.me/p7Sh8p-1akX' />
<link rel="alternate" type="application/json+oembed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://planbnot-cp5005.wordpresstemporal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F&#038;format=xml" />
<meta property="fb:app_id" content="195658174281454"/><meta property="fb:admins" content="1366811311"/><style type='text/css'>img#wpstats{display:none}</style>
		    <style type="text/css">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</style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Metileo: Entregaron materiales e insumos para huertas de autoconsumo" />
<meta property="og:url" content="http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/" />
<meta property="og:description" content="En un acto encabezado por el ministro de Desarrollo Social, Diego Álvarez, se entregó equipamiento e insumos en Metileo, en el marco del Programa Nacional Banco de Maquinarias, Herramientas y Mater…" />
<meta property="article:published_time" content="2021-07-27T23:46:00+00:00" />
<meta property="article:modified_time" content="2021-07-27T23:46:00+00:00" />
<meta property="og:site_name" content="Plan B Noticias" />
<meta property="og:image" content="http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Metileo: Entregaron materiales e insumos para huertas de autoconsumo" />
<meta name="twitter:image" content="http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-278067 single-format-standard elementor-default">
<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-3">

			<div id="sidebar-nav-logo">
							<a href="http://planbnot-cp5005.wordpresstemporal.com/"><img class="penci-lazy" src="http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/images/penci-holder.png" data-src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/logo-plan-b.png" alt="Plan B Noticias" /></a>
					</div>
	
						<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>			</div>
			
	<ul id="menu-menu" class="menu"><li id="menu-item-75119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14/"><FONT COLOR="#F48200">JUICIO SUBZONA 14</FONT></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/ciudad/">Ciudad</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-109413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/8-m/">8 M</a></li>
	<li id="menu-item-109412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/gremiales/">Gremiales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li id="menu-item-109410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/mundo/">Mundo</a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-3">

<!-- Top Instagram -->

<!-- Top Bar -->
	<div class="penci-top-bar topbar-menu">
	<div class="container">
		<div class="penci-headline">
			<ul id="menu-topbar" class="penci-topbar-menu"><li id="menu-item-27953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27953"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/expresate/">LIBERTAD DE EXPRESION</a></li>
<li id="menu-item-27954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27954"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/saleosale/">Sale o Sale</a></li>
<li id="menu-item-27955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27955"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/webeando/">Webe@ando</a></li>
</ul>										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/PlanBNoticias/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/planbnoticias?lang=es" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="https://www.instagram.com/planbnoticias/" target="_blank"><i class="fa fa-instagram"></i></a>
																											</div>				</div>
								</div>
	</div>
</div>

<header id="header" class="header-header-3 has-bottom-line"><!-- #header -->
		<div class="inner-header">
		<div class="container align-left-logo has-banner">

			<div id="logo">
															<h2>
							<a href="http://planbnot-cp5005.wordpresstemporal.com/"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/logo-plan-b.png" alt="Plan B Noticias" /></a>
						</h2>
												</div>

											<div class="header-banner header-style-3">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="6973006745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div>
			
			
					</div>
	</div>
	
			<!-- Navigation -->
		<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
								<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75119"><a href="http://www.planbnoticias.com.ar/index.php/category/subzona-14/"><FONT COLOR="#F48200">JUICIO SUBZONA 14</FONT></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-17"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/provincia/">Provincia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109413"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/8-m/">8 M</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109412"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/rios-pampeanos/">ríos pampeanos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/gremiales/">Gremiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/pais/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109410"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/ajuste-por-ley/">Ajuste por ley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/anaqueles/">Anaqueles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://planbnot-cp5005.wordpresstemporal.com/index.php/category/mundo/">Mundo</a></li>
</ul>
				
				
									<div id="top-search">
						<a class="search-click"><i class="fa fa-search"></i></a>
						<div class="show-search">
							<form role="search" method="get" id="searchform" action="http://planbnot-cp5005.wordpresstemporal.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>							<a class="search-click close-search"><i class="fa fa-close"></i></a>
						</div>
					</div>
				
				
				
			</div>
		</nav><!-- End Navigation -->
	</header>
<!-- end #header -->



	
	
	<div class="container container-single container-single-magazine penci_sidebar right-sidebar">
		<div id="main">
			<div class="theiaStickySidebar">
														<article id="post-278067" class="post-278067 post type-post status-publish format-standard has-post-thumbnail hentry category-provincia">

	
	
	<div class="header-standard header-classic single-header">
		
		<h1 class="post-title single-post-title">Metileo: Entregaron materiales e insumos para huertas de autoconsumo</h1>

					<div class="post-box-meta-single">
													<span>27 julio, 2021</span>
							</div>
			</div>

	
	
	
							
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir esta noticia:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Metileo%3A%20Entregaron%20materiales%20e%20insumos%20para%20huertas%20de%20autoconsumo&url=http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Metileo%3A%20Entregaron%20materiales%20e%20insumos%20para%20huertas%20de%20autoconsumo http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fplanbnot-cp5005.wordpresstemporal.com%2Findex.php%2F2021%2F07%2F27%2Fmetileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo%2F&title=Metileo%3A%20Entregaron%20materiales%20e%20insumos%20para%20huertas%20de%20autoconsumo")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/', 'Metileo%3A%20Entregaron%20materiales%20e%20insumos%20para%20huertas%20de%20autoconsumo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><img loading="lazy" class="alignnone size-full wp-image-278068" src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/07/material-metileo.jpg" alt="" width="1280" height="853" srcset="http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo.jpg 1280w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-300x200.jpg 300w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-1024x682.jpg 1024w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-768x512.jpg 768w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-1170x780.jpg 1170w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-585x390.jpg 585w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo-263x175.jpg 263w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>En un acto encabezado por el ministro de Desarrollo Social, Diego Álvarez, se entregó equipamiento e insumos en Metileo, en el marco del Programa Nacional Banco de Maquinarias, Herramientas y Materiales, por un monto de casi $240.000.</p>
<p>Formaron parte de la ceremonia, además, el intendente Juan Carlos Pavoni, la subsecretaria de Economía Social, Yolanda Carrizo, concejales, el director de Economía Social, Sergio Gómez, el director de Agricultura Familiar, Mariano Alende y el subdirector de Economía Social, Rodrigo Giraudo.</p>
<p>En nombre del Gobierno provincial, el ministro agradeció el recibimiento y expresó su satisfacción de regresar siempre a Metileo, “es un placer venir, más allá de todo el embellecimiento que tiene la localidad, también implica el poder trabajar conjuntamente con vos (Juan Carlos Pavoni), con ganas, con ideas innovadoras. Y que esas ideas vienen de lo que planteamos para la economía social, lo que hace que sea mucho más fácil para trabajar pero también que nosotros tengamos un doble compromiso del acompañamiento, para seguir profundizando este vínculo y seguir generando oportunidades que dignifiquen la vida de las familias y los emprendedores que reciben estos materiales”.<br />
<img loading="lazy" class="alignnone size-full wp-image-278069" src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/07/material-metileo2.jpg" alt="" width="1600" height="900" srcset="http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2.jpg 1600w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-300x169.jpg 300w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-1024x576.jpg 1024w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-768x432.jpg 768w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-1536x864.jpg 1536w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-1170x658.jpg 1170w, http://planbnot-cp5005.wordpresstemporal.com/wp-content/uploads/2021/07/material-metileo2-585x329.jpg 585w" sizes="(max-width: 1600px) 100vw, 1600px" /><br />
En relación al programa nacional, Álvarez explicó que es un acompañamiento en momentos de crisis generado por la pandemia, ejecutado a través del Gobierno provincial pero escuchando a los intendentes que son quienes conocen el territorio, la realidad y que determinan en qué se quiere invertir para mejorar”.</p>
<p>“Venía mirando de qué se trataba el emprendimiento y lo que me parece novedoso y que hay que potenciar es la mirada integral sobre en qué se va a invertir no solo como esfuerzos individuales sino con un desarrollo colectivo y de aspirar no solo al autoabastecimiento familiar sino de pensar en un abastecimiento de la localidad. A mí me reconforta venir a estas cosas que se hacen en el pueblo, por las oportunidades y el generar respuestas desde el empleo genuino y digno para que las familias tengan una mejor calidad de vida”, concluyó el funcionario provincial, expresando la predisposición de las diversas áreas del Ministerio para el acompañamiento de las iniciativas.</p>
<p>&nbsp;</p>
<p><strong>Intendente</strong></p>
<p>“Quiero agradecer la presencia de las autoridades del Ministerio porque en estos dos años de gestión nos acompañan y dejan claro el trabajo en equipo, que se trabaja de la mano con el Gobierno de la provincia de La Pampa tratando de generar mano de obra, calidad de vida, y lo estamos haciendo de forma permanente”, sostuvo el jefe comunal.</p>
<p>Asimismo, Pavoni hizo hincapié en que las personas que hoy reciben el equipamiento “tienen en claro que es una posibilidad más de trabajo genuino, que no solo va a servir para autoabastecimiento sino también para comercializar el excedente”.</p>
<p>A modo de cierre, el intendente comentó que es impronta de la gestión municipal, “el trabajar para que en el pueblo se produzcan aquellos alimentos esenciales y lo hemos hecho a través de la panadería social. Y hoy con este nuevo emprendimiento, que es una posibilidad de sumar a su canasta familiar carne aviar, de conejo, verduras de hoja y otro tipo de hortaliza. Agradezco la predisposición que tienen quienes entendieron el proyecto y que sin dudas se pondrán a trabajar muy pronto”.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Tambien te puede interesar:</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://planbnot-cp5005.wordpresstemporal.com/index.php/2021/07/27/metileo-entregaron-materiales-e-insumos-para-huertas-de-autoconsumo/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			
			<div class="penci-single-link-pages">
						</div>
			
					</div>
	</div>

	
	
	
	
	
	
</article>							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center">
	<div class="theiaStickySidebar">
		<aside id="text-7" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Código Jaimme Plan B-->
<script src="https://www.butlercdn.com/embed/embedblock/5facda2b605e076846674e1f6dac3c19" id="b5facda2b605e076846674e1f6dac3c19" async></script></div></aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">columna ddhh</span></h4>			<div class="textwidget"><a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/10/defensa-civil.png
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://www.facebook.com/Comunidad-Organizada-385198438666856/" target="_blank" rel="noopener noreferrer"><img src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/05/comunidad-organizada-25-05.gif" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://www.facebook.com/pg/diputadosPF" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/propuesta-federal.gif" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/08/diputadosnuevo.gif"nombre" border="0"></a>
<br>
<br>
<a href="http://mododeporte.com" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/10/modo-deporte.jpg" alt="nombre" border="0" /></a>
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/peoteca.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2021/01/tiene-sentido.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="https://ministeriogobiernoyjusticia.lapampa.gob.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/gobierno%20consumidor.png" alt="nombre" border="0" /></a>
<br>
<br>
<a href="https://farmacias.amusim.com.ar/" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/cec.gif
" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2018/05/daniel-movilero-lu-100-rn.jpg" alt="nombre" border="0"></a>
<a href="https://bit.ly/RcreoTv" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/11/recreo-tv.jpg" alt="nombre" border="0" /></a>
<a href="#" target="_blank" rel="noopener"><img width="100%" src=" http://www.planbnoticias.com.ar/wp-content/uploads/2021/02/el-operador-2021.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="https://www.planbnoticias.com.ar/wp-content/uploads/2021/07/dafas-26-07-2021.jpg" alt="nombre" border="0"></a> 
<br>
<br>
<a href="http://www.unlpam.edu.ar/" target="_blank" rel="noopener noreferrer"><img src="
http://www.planbnoticias.com.ar/wp-content/uploads/2020/12/unlpam.jpg" alt="nombre" border="0" /></a>
<br><br>
<a href="http://www.zpyme.com.ar/" target="_blank" rel="noopener noreferrer"><img src="http://www.planbnoticias.com.ar/wp-content/uploads/2019/05/zona-pyme-nuevo.jpg" alt="nombre" border="0" /></a>
<br><br>
<br>
<a href="http://planbnoticias.com.ar.am70.mesi.com.ar/pb/" target="_blank" rel="noopener noreferrer"><img src="http://planbnoticias.com.ar/wp-content/uploads/publicidades/archivo planb.png" alt="nombre" border="0" /></a>
<br>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/luromac.jpg" alt="nombre" border="0"></a> 
<br>
<br>

<br>
<br>
<a href="#" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/2020/07/publicidad-mutual-2020.jpg" alt="nombre" border="0"></a> 

<br><br>
<a href="http://masindustrias.com.ar/" target="_blank" rel="noopener"><img width="100%" src="http://www.planbnoticias.com.ar/wp-content/uploads/publicidades/industrias.gif" alt="nombre" border="0"></a> 
<br> 
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cabecera 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7250018434179914"
     data-ad-slot="5496273541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside>	</div>
</div>		
<!-- END CONTAINER -->
</div>
<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
				
				
									<div id="footer-copyright">
						<p>@2018 - Plan B Noticas - Contacto: planbnoticias@gmail.com / Diseño y Desarrollo de www.generarweb.com</p>
					</div>
											</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>

<script type='text/javascript' id='ae-pro-js-js-extra'>
/* <![CDATA[ */
var aepro = {"ajaxurl":"http:\/\/planbnot-cp5005.wordpresstemporal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/ae-pro.min.js?ver=2.9.2' id='ae-pro-js-js'></script>
<script type='text/javascript' id='aepro-editor-js-js-extra'>
/* <![CDATA[ */
var aepro_editor = {"plugin_url":"http:\/\/planbnot-cp5005.wordpresstemporal.com\/wp-content\/plugins\/anywhere-elementor-pro"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/js/common.min.js?ver=2.9.2' id='aepro-editor-js-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/vegas/vegas.min.js?ver=2.4.0' id='vegas-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/anywhere-elementor-pro/includes/assets/lib/masonry/js/masonry.pkgd.min.js?ver=2.0.1' id='ae-masonry-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/js/libs-script.min.js?ver=5.1' id='penci-libs-js-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/js/main.js?ver=5.1' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/planbnot-cp5005.wordpresstemporal.com\/wp-admin\/admin-ajax.php","nonce":"737a65f8eb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/js/post-like.js?ver=5.1' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"http:\/\/planbnot-cp5005.wordpresstemporal.com\/wp-admin\/admin-ajax.php","nonce":"737a65f8eb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/themes/soledad-nuevotema/js/more-post.js?ver=1.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://planbnot-cp5005.wordpresstemporal.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://planbnot-cp5005.wordpresstemporal.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=195658174281454&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'116369933',post:'278067',tz:'-3',srv:'planbnot-cp5005.wordpresstemporal.com'} ]);
	_stq.push([ 'clickTrackerInit', '116369933', '278067' ]);
</script>


</body>
</html>